Enumeration Case

GKVoiceChatServiceUnsupportedRemoteVersionError

The other participant is running a different version of the voice chat service.

Declaration

GKVoiceChatServiceUnsupportedRemoteVersionError = 32014