Global Variable

kODErrorPluginOperationNotSupported

The plug-in does not support the requested operation.

Declaration

var kODErrorPluginOperationNotSupported: ODFrameworkErrors { get }