Enumeration Case

errSecCSBadFrameworkVersion

The embedded framework contains a modified or invalid version.

Declaration

errSecCSBadFrameworkVersion = -67009