SpeakToMe: Using Speech Recognition with AVAudioEngine

Last Revision:
Version 1.0, 2016-09-13
First release
Build Requirements:
Xcode 8.0 or later; iOS 10.0 SDK or later
Runtime Requirements:
iOS 10.0 or later on an iOS device

Shows how to use SFSpeechRecognizer with AVAudioEngine to record what a user says and transcribe it into text.