DotViewUndo

Last Revision:
Version 1.2, 2012-06-05
Updated for Mac OS X 10.7
(Full Revision History)
Build Requirements:
Xcode 4.0 or later, Mac OS X v10.7 or later
Runtime Requirements:
Mac OS X v10.7 or later

Adds undo support to the DotView sample.