Last Revision:
Version 1.2, 2013-08-26
Recreated with later Xcode project and updated to require 10.8 as the minimum OS revision. Remove references in ReadMe to open source software that is no longer available.
(Full Revision History)
Build Requirements:
Xcode 4.6 or later, Mac OS X 10.8 or later
Runtime Requirements:
Mac OS 10.8 or later

Demonstrates how to write a simple USB audio plug-in that performs a lowpass filtering operation on both an input and output audio stream.