Global Variable

kNSpOTVersionTooOldErr

No overview available.

Declaration

var kNSpOTVersionTooOldErr: Int { get }