Global Variable

kSSpVersionErr

No overview available.

Declaration

var kSSpVersionErr: Int { get }