Type Property

unsupportedVersionError

No overview available.

Declaration

static var unsupportedVersionError: PKPassKitError.Code { get }